Man page of mc-opl
Section: Devices (7D)
Updated: 18 Apr 2006
Return to Main Contents
mc-opl - memory controller driver for the SPARC Enterprise Server family
The mc-opl driver is the memory controller driver for the SPARC Enterprise Server family. This driver manages the hardware memory-scrubbing operations.
See attributes(5) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|
- SEE ALSO
This document was created by
using the manual pages.
Time: 02:39:59 GMT, October 02, 2010